

<!DOCTYPE html>
	<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1" />

        <meta name="google-site-verification" content="j7-9HFWDNVVUjagSRStPzp2NeWKQQ9D-PB4n1NCa4wA" />

        <title>Italian Wine Market: In Spite of Everything, Still Selling at the Time of Coronavirus  &#8211;  La Voce di New York</title>
        <meta name="description" content="Maybe a new tendency will be born that will discover the online market of Italian wines, and new opportunities will emerge for those businesses that will bet..." />
        <meta name="keywords" content="Coronavirus globally, Coronavirus in Italy, Italian Wines, Italian Wines in NY, Italian Wines in US" />

                                <!-- Twitter Card data -->
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:site" content="@LaVocediNewYork" />
            <meta name="twitter:title" content="Italian Wine Market: In Spite of Everything, Still Selling at the Time of Coronavirus" />
            <meta name="twitter:description" content="Maybe a new tendency will be born that will discover the online market of Italian wines, and new opportunities will emerge for..." />
            <meta name="twitter:image:src" content="https://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-al-tempo-coronavirus-panorama.jpg" />
            <meta name="twitter:url" content="https://www.lavocedinewyork.com/en/food/2020/03/30/italian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus/" />
            <!-- Open Graph data -->
            <meta property="fb:app_id" content="1215429615176199" />
                        <meta property="og:type" content="article" />
                        <meta property="og:site_name" content="lavocedinewyork.com" />
            <meta property="og:title" content="Italian Wine Market: In Spite of Everything, Still Selling at the Time of Coronavirus" />
            <meta property="og:description" content="Maybe a new tendency will be born that will discover the online market of Italian wines, and new opportunities will emerge for those businesses that will bet..." />
            <meta property="og:image" content="https://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-al-tempo-coronavirus-panorama.jpg" />
            <meta property="og:url" content="http://www.lavocedinewyork.com/en/food/2020/03/30/italian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus/" />
                        <meta property="article:section" content="Food &amp; Wine" />
                    
		<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di New York &raquo; Italian Wine Market: In Spite of Everything, Still Selling at the Time of Coronavirus Comments Feed" href="https://www.lavocedinewyork.com/en/food/2020/03/30/italian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedinewyork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.lavocedinewyork.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.lavocedinewyork.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocedinewyork.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lavocedinewyork.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lavocedinewyork.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='styleroot-css'  href='https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/style.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/css/owl.carousel.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='social_css-css'  href='https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/css/count-and-share.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='article_css-css'  href='https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/css/article.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyA9aqXffrO5lTZ4DTDqtPEYMiRXzWJ2Qos&#038;libraries=places&#038;ver=5.2.5'></script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/plugins/contact-form-7-city-field-extension/js/script.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/wp-advanced-search/js/scripts.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPAS_Ajax = {"ajaxurl":"https:\/\/www.lavocedinewyork.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-admin/admin-ajax.php?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.lavocedinewyork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedinewyork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedinewyork.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Andrew Cuomo for President? Al tempo del coronavirus un&#8217;idea affatto remota&#8230;' href='https://www.lavocedinewyork.com/news/politica/2020/03/30/andrew-cuomo-for-president-al-tempo-del-coronavirus-unidea-affatto-remota/' />
<link rel='next' title='How Do You Identify? Do You Speak Italian? Are You in Touch with Italian Culture?' href='https://www.lavocedinewyork.com/en/new-york/2020/03/31/how-do-you-identify-do-you-speak-italian-are-you-in-touch-with-italian-culture/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.lavocedinewyork.com/en/food/2020/03/30/italian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus/" />
<link rel='shortlink' href='https://www.lavocedinewyork.com/?p=162072' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedinewyork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedinewyork.com%2Fen%2Ffood%2F2020%2F03%2F30%2Fitalian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedinewyork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedinewyork.com%2Fen%2Ffood%2F2020%2F03%2F30%2Fitalian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<script type="text/javascript" src="http://maps.google.com/maps/api/js?libraries=places"></script>
	<style type="text/css">img[src*="gstatic.com/"], img[src*="googleapis.com/"] { max-width: none; !important;}</style>

		<!-- Fonts -->
		<script src="https://use.typekit.net/cfa4ymu.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<!-- CSS Condivisi -->
		<link rel="stylesheet" type="text/css" media="all" href="https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/style.css" />
		<link rel="stylesheet" type="text/css" media="all" href="https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/css/owl.carousel.css" />

        <script type="text/javascript">
            //
            /*	Variabili globali
            ------------------------------------------------------*/
            var LVDNY_PAGE   = "italian wine market: in spite of everything, still selling at the time of coronavirus";
            var LVDNY_DEVICE = "d";
            var lVDNY_WPOINT = 736;
            //
        </script>

		<script type="text/javascript" src="https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/js/jquery-1.11.3.min.js"></script>
		<script type="text/javascript" src="https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/js/owl.carousel.min.js"></script>
        <script type="text/javascript" src="https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/js/main-menu.js"></script>

        
		<script type="text/javascript" src="https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/js/analytics.js"></script>

	</head>

	<body>
        
        <!-- PUBBLICITA -->
                <div class="adv before-header">
            <div class="adv-content">
                <!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
            </div>
        </div>
                <!-- //PUBBLICITA' -->
		<!-- Menu -->
        <nav id="main_menu">
            <div class="close_mainmenu">
                <a>Chiudi</a>
            </div>
            <div class="content">
                <ul id="menu-homepage" class="primary_menu"><li id="menu-item-69715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69715"><a href="https://www.lavocedinewyork.com/">Home</a></li>
<li id="menu-item-33461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33461"><a href="https://www.lavocedinewyork.com/new-york/">New York</a>
<ul class="sub-menu">
	<li id="menu-item-33462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33462"><a href="https://www.lavocedinewyork.com/new-york/eventi/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-33463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33463"><a href="https://www.lavocedinewyork.com/onu/">ONU</a></li>
<li id="menu-item-33464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33464"><a href="https://www.lavocedinewyork.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33465"><a href="https://www.lavocedinewyork.com/news/primo-piano/">Primo Piano</a></li>
	<li id="menu-item-33466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33466"><a href="https://www.lavocedinewyork.com/news/politica/">Politica</a></li>
	<li id="menu-item-33467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33467"><a href="https://www.lavocedinewyork.com/news/economia/">Economia</a></li>
	<li id="menu-item-33468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33468"><a href="https://www.lavocedinewyork.com/news/first-amendment/">First Amendment</a></li>
</ul>
</li>
<li id="menu-item-33469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33469"><a href="https://www.lavocedinewyork.com/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-33470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33470"><a href="https://www.lavocedinewyork.com/people/nuovo-mondo/">EXPAT</a></li>
</ul>
</li>
<li id="menu-item-33471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33471"><a href="https://www.lavocedinewyork.com/arts/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-33472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33472"><a href="https://www.lavocedinewyork.com/arts/arte-e-design/">Arte e Design</a></li>
	<li id="menu-item-33473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33473"><a href="https://www.lavocedinewyork.com/arts/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-33474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.lavocedinewyork.com/arts/musica/">Musica</a></li>
	<li id="menu-item-33475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33475"><a href="https://www.lavocedinewyork.com/arts/libri/">Libri</a></li>
	<li id="menu-item-33476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33476"><a href="https://www.lavocedinewyork.com/lingua-italiana/">Lingua Italiana</a></li>
</ul>
</li>
<li id="menu-item-38408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38408"><a href="https://www.lavocedinewyork.com/lingua-italiana/">Lingua Italiana</a></li>
<li id="menu-item-33477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33477"><a href="https://www.lavocedinewyork.com/lifestyles/">Lifestyles</a>
<ul class="sub-menu">
	<li id="menu-item-33478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33478"><a href="https://www.lavocedinewyork.com/lifestyles/fashion/">Fashion</a></li>
	<li id="menu-item-33479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33479"><a href="https://www.lavocedinewyork.com/lifestyles/scienza-e-salute/">Scienza e Salute</a></li>
	<li id="menu-item-33480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33480"><a href="https://www.lavocedinewyork.com/lifestyles/sport/">Sport</a></li>
	<li id="menu-item-33481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33481"><a href="https://www.lavocedinewyork.com/lifestyles/religioni/">Religioni</a></li>
</ul>
</li>
<li id="menu-item-33482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33482"><a href="https://www.lavocedinewyork.com/food/">Food &#038; Wine</a></li>
<li id="menu-item-33483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33483"><a href="https://www.lavocedinewyork.com/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-33484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33484"><a href="https://www.lavocedinewyork.com/travel/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-33485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33485"><a href="https://www.lavocedinewyork.com/mediterraneo/">Mediterraneo</a></li>
<li id="menu-item-33486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33486"><a href="https://www.lavocedinewyork.com/en/">English</a></li>
<li id="menu-item-59534" class="newsletter_subscribe_action menu-item menu-item-type-custom menu-item-object-custom menu-item-59534"><a href="#">Iscriviti alla Newsletter</a></li>
</ul>            </div>
        </nav>
		<!-- // Menu -->
		<!-- Contenitore generale -->
		<div class="site">
			<!-- Header -->
			<header class="section">
                <div class="all_sections">
                    <a id="all_sections">Sections</a>
                    <a id="all_sections_close">Close</a>
                </div>
                <a class="logo" href="https://www.lavocedinewyork.com"><h1>La Voce di New York</h1></a>
                <a id="donate_btn" href="javascript:void(0)">Donate</a>
                <!-- <a id="donate_btn" href="https://www.kickstarter.com/projects/1697005818/liberty-meets-beauty" target="_blank">Donate</a> -->
                                <a class="search" id="search">Search</a>
                			</header>
			<!-- // Header -->

            <!-- The Modal -->
            <div id="donate_modal" class="modal">
                <!-- Modal content -->
                <div class="modal-content">
                    <div class="modal-close-container"><img class="modal-close" src="https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/close-icon.png"></div>
                    <div class="modal-content-inner">
                        <img src="https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/img/share/header/logo-vny.png" style="max-width: 100%;">
                        <p class="donate-text">We love New York, from where we write, and we want to tell it to Italians.<br>We love Italy, and we want to tell it to the world.</p>
                        <span class="donate-text-sub">We are a free and independent newspaper, and we need your contribution.</span>
                        <div class="donate-lvny-motto">Liberty Meets Beauty</div>
                        <div class="donation-wrapper">
                            <div class="select-donation-value">
                                <div class="donation-currency">$</div>
                                <ul class="donation-values">
                                    <li class="selected">5</li>/
                                    <li>10</li>/
                                    <li>15</li>/
                                    <li>More:</li>
                                </ul>
                                <div class="custom-value">
                                    <input type="text" name="custom_donation_value" id="custom_donation_value" value="1" oninput="this.value = this.value.replace(/[^0-9]+/g, '');">
                                </div>
                            </div>
                            <form id="paypal_donation_form" name="paypal_donation" action="https://www.paypal.com/cgi-bin/webscr" method="POST">
                                <input type="hidden" name="cmd" value="_xclick">
                                <input type="hidden" name="business" value="vny.pay@gmail.com">
                                <input type="hidden" name="item_name" value="VNY Donation">
                                <input type="hidden" name="currency_code" value="USD">
                                <input type="hidden" name="amount" value="5">
                                <input type="hidden" name="custom" value="">
                                <input type="hidden" name="return" value="http://www.lavocedinewyork.com/">
                                <input type="hidden" name="cancel_return" value="http://www.lavocedinewyork.com/">
                                <input type="hidden" name="rm" value="2">
                                <input type="hidden" name="cbt" value="Back to VNY">
                                <input type="hidden" name="lc" value="en_US">
                                <input type="submit" name="submit_paypal" value="Donate">
                            </form>
                            <script type="text/javascript">
                                jQuery(document).ready(function($) {
                                    $('.donation-wrapper .donation-values li').click(function(event) {
                                        $(this).addClass('selected').siblings().removeClass('selected');
                                        if($(this).is(':last-child'))
                                            $('#paypal_donation_form input[name="amount"]').val($('#custom_donation_value').val());
                                        else
                                            $('#paypal_donation_form input[name="amount"]').val($(this).text());
                                    });
                                    $('#custom_donation_value').bind('keyup mouseup', function() {
                                        $('#paypal_donation_form input[name="amount"]').val($(this).val());
                                    });
                                    $('#paypal_donation_form').submit(function(event) {
                                        if($('#paypal_donation_form input[name="amount"]').val() <= 0)
                                        {
                                            $('#paypal_donation_form input[name="amount"]').val('5');
                                            return true;
                                        }
                                    });
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
            <script type="text/javascript">
                jQuery(document).ready(function(){
                    // Get the modal
                    var modal = document.getElementById('donate_modal');
                    // Get the button that opens the modal
                    var btn = document.getElementById("donate_btn");
                    // Get the <span> element that closes the modal
                    var close = document.getElementsByClassName("modal-close")[0];
                    // When the user clicks on the button, open the modal 
                    btn.onclick = function() {
                        modal.style.display = "block";
                        $('body').css('overflow','hidden');
                    }
                    // When the user clicks on (x), close the modal
                    close.onclick = function() {
                        modal.style.display = "none";
                        jQuery('#donate_btn_container_mob').css('bottom', '0px');
                        $('body').css('overflow','initial');
                    }
                    // When the user clicks anywhere outside of the modal, close it
                    window.onclick = function(event) {
                        if (event.target == modal) {
                            modal.style.display = "none";
                            jQuery('#donate_btn_container_mob').css('bottom', '0px');
                            $('body').css('overflow','initial');
                        }
                    }
                });

            </script>

            <!-- Search -->
            <div class="search_form header section"><form method="get" id="searcharchive" action="https://www.lavocedinewyork.com/archive/"><div class="key"><input type="text" name="k" id="k" value="" /></div><div class="go"><input type="submit" id="searchsubmit" value="Search"></div></form></div>            <!-- // Search -->

<section class="single_article">
    <article class="article_details">
		<!-- HEADER ARTICOLO -->
        <header class="header_article">
			<!-- TOP ARTICOLO -->
			<div class="top_article">
								<style type="text/css">
					nav#main_menu .content ul li.menu-item-71205 a
                    {
                        font-weight: bold;
                        color: #d4101f;
                    }
					.vny-proud-container
					{
						position: absolute; 
						right: 0; 
						top: -20px;
					}
					.vny-proud-container > a
					{
						background-color: #d71018; 
						color: #fff; font-size: 14px; 
						padding: 5px 35px; 
						font-family: 'Lato', sans-serif; 
						text-transform: uppercase; 
						text-decoration: none;
					}
					@media only screen and (max-width: 736px) {
						.vny-proud-container
						{
						    position: initial;
						    right: initial;
						    top: initial;
						    text-align: center;
						    margin-bottom: 30px;
						}
					}
				</style>
	            <h4 class="category" style="background-image:url(https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/img/share/icons-section/hexagon/en-i.png)">
					Food &amp; Wine<a class="category_link" href="https://www.lavocedinewyork.com/en/">Food &amp; Wine</a>				</h4>
				
<div class="info_and_share_article">
        <div class="counter comments">
        <span class="label">Comments:</span><span class="total waiting" id="total_comments"></span>
        <a href="#commenti_disqus">Go to comments</a>
    </div>
            <div class="sharebutton">
        <div class="counter share">
            <span class="label">Shared:</span><span class="total waiting" id="total_share" shareurl="https://www.lavocedinewyork.com/en/food/2020/03/30/italian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus/"></span>
        </div>
        <ul id="social_button">
                        <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lavocedinewyork.com%2Fen%2Ffood%2F2020%2F03%2F30%2Fitalian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus%2F" popup="1">&#xe041;</a></li>
            <li class="twitter"><a href="http://twitter.com/intent/tweet?text=Italian%20Wine%20Market%3A%20In%20Spite%20of%20Everything%2C%20Still%20Selling%20at%20the%20Time%20of%20Coronavirus&url=https%3A%2F%2Fwww.lavocedinewyork.com%2Fen%2Ffood%2F2020%2F03%2F30%2Fitalian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus%2F&via=lavocedinewyork" popup="1">&#xe040;</a></li>
            <li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lavocedinewyork.com%2Fen%2Ffood%2F2020%2F03%2F30%2Fitalian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus%2F" popup="1">&#xe042;</a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavocedinewyork.com%2Fen%2Ffood%2F2020%2F03%2F30%2Fitalian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus%2F&title=Italian%20Wine%20Market%3A%20In%20Spite%20of%20Everything%2C%20Still%20Selling%20at%20the%20Time%20of%20Coronavirus" popup="1">&#xe049;</a></li>
            <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lavocedinewyork.com%2Fen%2Ffood%2F2020%2F03%2F30%2Fitalian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus%2F&media=https%3A%2F%2Fwww.lavocedinewyork.com%2Fwp-content%2Fuploads%2F2020%2F03%2Fvino-italiano-al-tempo-coronavirus-panorama.jpg&description=Italian%20Wine%20Market%3A%20In%20Spite%20of%20Everything%2C%20Still%20Selling%20at%20the%20Time%20of%20Coronavirus" popup="1">&#xe043;</a></li>
                        <li class="email"><a href="mailto:?&subject=La Voce di New York&body=Italian Wine Market: In Spite of Everything, Still Selling at the Time of Coronavirus%0D%0A%0D%0Ahttps://www.lavocedinewyork.com/en/food/2020/03/30/italian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus/" popup="0">&#xe01f;</a></li>
        </ul>
        <a class="more" href="#">More...</a>
    </div>
</div>

<script type="text/javascript">
	jQuery(function($)
	{
		// SHARE BUTTON
        $('ul#social_button li a').on('click', function(event)
        {
            event.preventDefault();

            var url = $(this).attr('href');
            var pop = $(this).attr('popup');

            if( pop == "1" )
                window.open(url, 'Share popup', 'width=600, height=400');
            else
                window.location.href = url;
        });


		// MORE BUTTON
		$('.sharebutton .more').on('click', function()
		{
			var blockHeight = $('.sharebutton ul li').height();
			var blockNumber = $('.sharebutton ul li').length;
			var blockRow = Math.ceil(blockNumber/2);

			if( $('.sharebutton ul').hasClass('opened') )
				$('.sharebutton ul').removeClass('opened').prop('style', false);
			else
				$('.sharebutton ul').addClass('opened').css({'height': blockRow * blockHeight});

			return false;
		});

		// GET SHARE COUNT
		get_data_from_ajax
		(
			"https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/include/service/get-count-share-article.php",
			{ url: "https://www.lavocedinewyork.com/en/food/2020/03/30/italian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus/" },
			set_share_count
		);

		// GET DISQUS COUNT
		get_data_from_ajax
		(
			"https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/include/service/get-count-disqus-comments-article.php",
			{ url: "https://www.lavocedinewyork.com/en/food/2020/03/30/italian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus/" },
			set_disqus_count
		);

		// RESIZE STAGE
		$( window ).resize(function()
		{
			if( $('.sharebutton ul').hasClass('opened') )
				$('.sharebutton ul').removeClass('opened').prop('style', false);
		});

		function set_share_count( data )
		{
			
			if( typeof data.result != "undefined" )
			{

				if( data.result.success == 'success' )
				{
					var tot_share = parseInt(data['total-share']);
					var tot_share_abb = '';

					if( tot_share <= 999 )
						tot_share_abb = tot_share;

					if( tot_share > 999 && tot_share < 1000000 )
						tot_share_abb = ( tot_share / 1000 ).toFixed(1) + 'k';

					if( tot_share > 999999 )
						tot_share_abb = ( tot_share / 1000000 ).toFixed(1) + 'm';
					console.log(data['total-share']);
					if( tot_share > 0 )
					{
						$('.sharebutton #total_share').removeClass('waiting').html('&nbsp;' + tot_share_abb);
					}
					else
					{
												$('.sharebutton .counter.share .label').text('Condividi');
						$('.sharebutton #total_share').removeClass('waiting').text('');
						$('.sharebutton .counter.share').addClass('empty');
					}
				}
				else
				{
										$('.sharebutton .counter.share .label').text('Condividi');
					$('.sharebutton #total_share').removeClass('waiting').text('');
					$('.sharebutton .counter.share').addClass('empty');
				}
			}
		}

		function set_disqus_count( data )
		{
			if( typeof data.result != "undefined" )
			{
				if( data.result.success == 'success' )
				{
					var tot_disqus = parseInt(data['disqus-total-comments']);

					if( tot_disqus > 0 )
					{
						$('.info_and_share_article #total_comments').removeClass('waiting').html('&nbsp;' + tot_disqus);
					}
					else
					{
												$('.info_and_share_article .counter.comments .label').text('Commenta');
						$('.info_and_share_article #total_comments').removeClass('waiting').text('');
						$('.info_and_share_article .counter.comments').addClass('empty');
					}
				}
				else
				{
										$('.info_and_share_article .counter.comments .label').text('Commenta');
					$('.info_and_share_article #total_comments').removeClass('waiting').text('');
					$('.info_and_share_article .counter.comments').addClass('empty');
				}
			}
		}

		function get_data_from_ajax(url, data_send, goto)
		{
			$.ajax(
			{
				url		 : url + '?v=' + ( Math.random() * 99999999 ),
				data	 : data_send,
				dataType : 'json'
			}).done(function(msg)
			{
				goto( msg );
			});
		}
	});
</script>

			</div>
			<!-- // TOP ARTICOLO -->
			<!-- TITOLO ARTICOLO -->
            <h1 class="title">Italian Wine Market: In Spite of Everything, Still Selling at the Time of Coronavirus</h1>
            <h2 class="subtitle">Wine production slows down, events are cancelled, trade and tourism are collapsing, but wine consumption in Italy has increased thanks to the lockdown</h2>
			<!-- // TITOLO ARTICOLO -->
			<!-- AUTORE -->
			<div class="signature_header">
				<div class="author"><span class="avatar" style="background-image: url(https://www.lavocedinewyork.com/wp-content/uploads/2020/02/gaia-mariani-300x300.jpg)"></span>by <span class="signature"><a href="https://www.lavocedinewyork.com/author/gaia-mariani/">Gaia Mariani</a></span></div>			</div>
			<!-- // AUTORE -->
        </header>
		<!-- // HEADER ARTICOLO -->
		<!-- COLONNE -->
        <div class="colums line_solid">
			<!-- COLONNA DI SINISTRA -->
            <div id="stycky_column_left" class="column left">
                <!-- COPERTINA -->
                <figure class="cover"><img width="620" height="430" src="https://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-al-tempo-coronavirus-panorama-620x430.jpg" class="attachment-medium_2_colonne_4:3 size-medium_2_colonne_4:3 wp-post-image" alt="" title="vineyards in Tuscany Chianti area" /><p class="cover_desc">Vineyards in Tuscany, Chianti area. 
Le vigne in Toscana, nella zona del Chianti</p></figure>                <!-- //COPERTINA -->
				<!-- DATA & TRADUZIONE -->
				<div class="date_and_translate">
	                <!-- DATA PUBBLICAZIONE -->
					<time class="data_pubblicazione" datetime="2020-03-30T12:14:03-04:00">Mar 30 2020</time>
	                <!-- //DATA PUBBLICAZIONE -->
										<!-- //DATA & TRADUZIONE -->
				</div>

								<!-- ESTRATTO -->
				<div class="excerpt">
					Maybe a new tendency will be born that will discover the online market of Italian wines, and new opportunities will emerge for those businesses that will bet on the market and invest in the economic growth.				</div>
				<!-- // EXPERT -->
				
				
										<!-- BANNER -->
					<div class="banner_tail" style="margin-bottom: 20px;">
							<!-- Either there are no banners, they are disabled or none qualified for this location! -->					</div>
					<!-- //BANNER -->
										
				
				
				<!-- CONTENUTO ARTICOLO -->
                <div class="content">
					<p style="text-align: right;"><em><a href="https://www.lavocedinewyork.com/food/2020/03/29/eppur-si-muove-il-mercato-globale-del-vino-italiano-al-tempo-del-coronavirus/" target="_blank" rel="noopener noreferrer">In Italiano</a></em></p>
<p>The wine market is divided into many sectors: production, trade, restaurants and tourism. As the situation is worsening in Italy, wineries and wine businesses have been hit very hard. After the fear in February, caused by the American threats to the European wine tariffs, now the wine industry is fighting a new issue that is already causing much damage to the economy and to people who are losing their jobs.</p>
<img class="aligncenter wp-image-162027" src="http://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-al-tempo-coronavirus.jpg" alt="" width="621" height="414" />
<p>But wineries are still taking care of their vineyards and looking after the 2020 vintage. Also, they’re keeping their wine inside the barrels, to mature and become ready for the next release. “While the whole country has come to a stop, the vineyards have not. Sales have clearly slowed down and will certainly affect the entire industry, but we will still release all of our wines at their usual dates, hoping for a better second part of 2020,” said Axel Heinz, the Ornellaia Estate Director.</p>
<p>However, difficulties are clear and wineries, under as per the government’s disposition, have taken preventive measures to reduce the risk of a new contamination among their employees. “The challenging situation in which we are involved these past few weeks has required us to put into place every possible procedure to safeguard the health of our staff and colleagues, which entails both internal and external measures to limit, even unconsciously, the spread of the virus” Lamberto Frescobaldi, President of Frescobaldi Group and 30th Generation Leader, declared.</p>
<img class="aligncenter wp-image-162029" src="http://www.lavocedinewyork.com/wp-content/uploads/2020/03/coronavirus-vino-italiano-botti.jpg" alt="" width="621" height="414" srcset="https://www.lavocedinewyork.com/wp-content/uploads/2020/03/coronavirus-vino-italiano-botti.jpg 2118w, https://www.lavocedinewyork.com/wp-content/uploads/2020/03/coronavirus-vino-italiano-botti-600x400.jpg 600w, https://www.lavocedinewyork.com/wp-content/uploads/2020/03/coronavirus-vino-italiano-botti-1280x853.jpg 1280w, https://www.lavocedinewyork.com/wp-content/uploads/2020/03/coronavirus-vino-italiano-botti-1320x880.jpg 1320w" sizes="(max-width: 621px) 100vw, 621px" />
<p>Usually, in this period of the year, wineries are opening their cellars to the public to host their customers for a visit inside the vineyards or a tasting of the new wines released from the previous vintage. But now they are closed to the public and they can’t host people, they can only wait out the end of the pandemic to keep contributing to the growth of Italian tourism. Relations within the hospitality and restaurant structures have stopped. In addition, importers, exporters, trade agents and promoters, who every year work very hard to sustain the worldwide sales of Italian wines, have stopped as well.</p>
<p>In Italy, for many wineries the export represents a huge part of their market. They’re waiting for an increase of the market to keep selling their wines worldwide, but for now the bottles are still inside their cellars. “For us, the export represents a big part of our sales towards the European, American and Asian markets. This health emergency has hit our trade relations for one or more reasons.[…]This moment is very delicate. Fine wine consumption represents a social trend tied up to the luxury and tourism sectors, therefore we suppose that the recovery will be slow and complex,” stated Simone Nicòtina, owner of his family winery called Poggio alla Meta.</p>
<p>Tara Empson CEO of Empson&amp;Co, which is a business based on the export of Italian fine wines inside the U.S. market, stated that, “It has touched my heart to see how unified such a beautiful country can be under such dire circumstances. Our fragile economy has been hit very hard.[…] This has brought us to our knees. Our hospitality and restaurant industries are paralyzed, and these are just a few of the things that make Italy’s heart beat.” We are worried about what will happen in the coming weeks in Europe and in the U.S.</p>
<p>Tourism has collapsed and trade relations have stopped, but the wine consumption at home by Italians seems to have increased during this phase of the lockdown. Indeed, an increase in retail sales has been noted, despite the fact that wine currently can only be purchased at supermarkets, via e-commerce, or through the wineries themselves, which are delivering their products directly to their customers’ houses.</p>
<div id="attachment_157360" style="width: 340px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-157360" class="wp-image-157360" src="http://www.lavocedinewyork.com/wp-content/uploads/2020/02/bbwo-vini-matteo-ascheri_new_york-300x300.jpg" alt="" width="330" height="220" srcset="https://www.lavocedinewyork.com/wp-content/uploads/2020/02/bbwo-vini-matteo-ascheri_new_york-600x401.jpg 600w, https://www.lavocedinewyork.com/wp-content/uploads/2020/02/bbwo-vini-matteo-ascheri_new_york-1280x855.jpg 1280w, https://www.lavocedinewyork.com/wp-content/uploads/2020/02/bbwo-vini-matteo-ascheri_new_york-1320x881.jpg 1320w" sizes="(max-width: 330px) 100vw, 330px" /><p id="caption-attachment-157360" class="wp-caption-text">Matteo Ascheri during the presentation of the first tasting at the BBWO in New York</p></div>
<p><a href="https://www.lavocedinewyork.com/food/2020/02/10/dazi-usa-il-vino-delle-langhe-con-furore-si-difende-a-new-york-parla-matteo-ascheri/" target="_blank" rel="noopener noreferrer">Matteo Ascheri, president of Langhe’s Consortium, suggested that</a>, “It will take time to recover and go back to ‘business as usual’. In the Langhe, our wineries are coping well. Despite the lack of cellar visits, producers are taking advantage of this forced slow time to plan, organize, supervise the work in the cellar and in the vineyards, and do everything they cannot normally do because of the frequent travelling. On the other hand, what we have noticed so far is that people have increased their wine consumption at home due to the lockdown. As with every crisis, there are and there will be opportunities.”</p>
<p>Marco Magnocavallo CEO of Tannico, one of the biggest online wine retailers in Italy, confirmed Ascheri’s words. “Within the first days of March we noticed a small growth in our sales. But then, during the last weeks, when every business was shuttered down, we had a growth of a 100% of our monthly sales.” What we are living through is a historical event that will surely change our habits from now on. Maybe a new tendency will be born that will discover the online market of Italian wines, and new opportunities will emerge for those businesses  that will bet on the market and invest in the economic growth.</p>
<img class="aligncenter wp-image-162030" src="http://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-bianco.jpg" alt="" width="621" height="347" srcset="https://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-bianco.jpg 895w, https://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-bianco-600x335.jpg 600w" sizes="(max-width: 621px) 100vw, 621px" />
<p>Wine, as we know, brings people together to celebrate happy moments. It brings some welcome relief in  Italian families that at this time are unable to leave their homes. That’s why a new movement of digital solidarity was born on social media among wine lovers, by using the hashtag <strong>#idrinkathome</strong> &#8211; #iobevoacasa, which is helping people who love wine to get through this difficult situation as a community.</p>
<p>More businesses want to be part of this movement online and keep the producers in touch with their customers. This is how the Smart Tasting has started. It’s a new way to taste wine during this period, using live calls to connect producers and customers from their houses. At least in this way customers can still enjoy a glass of wine with their beloved producer.</p>
<p>Filippo Galanti Co-Founder of <a href="https://divinea.com/" target="_blank" rel="noopener noreferrer">Divinea</a>, an Italian online startup which works in the tourism sector, stated that, “This idea was created to fight the difficulties of a historical moment which is very hard for our wineries. That’s why we invented the Smart Tasting.[…]We saw many advantages from this new kind of tasting that we haven’t considered before, for example the possibility of connecting producers and people who aren’t able to leave their home. Many clients require the smart tasting right now, especially in Europe and in the U.S., so we decided to keep this project going even after this health emergency will come to an end.”</p>
<p>Considering the time in which 2020’s grapes are growing, the wine that will born from this vintage will touch us, and maybe it will be a little hard to swallow. But this wine surely will have a lot of stories to tell. Incredible stories about people who fought very hard, and stories about a beautiful country unified more than ever, that soon will rise again. This is the power of stories and this is the power of wine.</p>
<img class="aligncenter wp-image-162031" src="http://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-agricoltore.jpg" alt="" width="621" height="466" srcset="https://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-agricoltore.jpg 1500w, https://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-agricoltore-600x450.jpg 600w, https://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-agricoltore-300x225.jpg 300w, https://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-agricoltore-1213x910.jpg 1213w, https://www.lavocedinewyork.com/wp-content/uploads/2020/03/vino-italiano-agricoltore-1320x990.jpg 1320w" sizes="(max-width: 621px) 100vw, 621px" />
<p>We want to share a reflection about this moment we are living in, offered to us by Alice Feiring, a journalist and writer who dedicated her entire work to promoting artisanal wines, mostly made by small wineries in Italy and worldwide: “[…]during this time people will make wine and the wine will find its customer. It is one of life&#8217;s essentials, after all. But getting that bottle into the hand of the consumer will probably look a little different. When we get to the other side of the crisis, I think the wine world will finally find some idealism, integrity and values (at least for a while). Perhaps we&#8217;ll all find out what really is important about wine. For a while a bottle&#8217;s cult status, rarity or bragging rights, will be unseemly. In its place will be the need for nature, honesty and the way wine brings people together. Goodness, after all of this seclusion, we need it.”</p>
<p>&nbsp;</p>
				</div>
				<!-- // CONTENUTO ARTICOLO -->

				
								<!-- BANNER -->
				<div class="banner_tail" style="margin-bottom: 20px;">
									</div>
				<!-- //BANNER -->
				
								<!-- FIRMA AUTORE PIEDE -->
				<div class="signature_footer"><div class="image" style="background-image: url(https://www.lavocedinewyork.com/wp-content/uploads/2020/02/gaia-mariani-300x300.jpg)"><a href="https://www.lavocedinewyork.com/author/gaia-mariani/">Gaia Mariani</a></div><div class="biography"><h3><a href="https://www.lavocedinewyork.com/author/gaia-mariani/">Gaia Mariani</a></h3><p></p></div></div>				<!-- // FIRMA AUTORE PIEDE -->
				
				<div id="article_tail" class="article_tail">

				
						                <!-- TAGS -->
	                <div class="tags">
						<h4>About More</h4>
						<ul class="nav_tags"><li><a href="https://www.lavocedinewyork.com/tag/coronavirus-globally/" rel="tag">Coronavirus globally</a></li><li><a href="https://www.lavocedinewyork.com/tag/coronavirus-in-italy/" rel="tag">Coronavirus in Italy</a></li><li><a href="https://www.lavocedinewyork.com/tag/italian-wines/" rel="tag">Italian Wines</a></li><li><a href="https://www.lavocedinewyork.com/tag/italian-wines-in-ny/" rel="tag">Italian Wines in NY</a></li><li><a href="https://www.lavocedinewyork.com/tag/italian-wines-in-us/" rel="tag">Italian Wines in US</a></li></ul>					</div>
	                <!-- // TAGS -->
															<!-- BANNER -->
					<div class="banner_tail">
													<!-- Either there are no banners, they are disabled or none qualified for this location! -->											</div>
					<!-- //BANNER -->
									</div>

				            </div>
			<!-- // COLONNA DI SINISTRA -->



			<!-- COLONNA DI DESTRA -->
            <aside class="column right">

            	<!-- BANNER -->
								<div class="block right_banner">
					<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</div>
								<!-- //BANNER -->
								<!-- BANNER -->
								<div class="block right_banner">
					<div class="g g-4"><div class="g-single a-41"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js '></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211158']=__lxGc__['s']['_211158']||{'b':{}})['b']['_609577']={'i':__lxGc__.b++};
</script></div></div>				</div>
								<!-- //BANNER -->
				
				
				                <!-- Top Category -->
                <div class="block right_articles top_category">
                    <h2 class="block_title" style="background-image:url(https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/img/share/icons-section/hexagon/en-i.png)">Top Food &amp; Wine</h2>
                    <div class="article_group">
                        <article><figure><a class="preview_link" href="https://www.lavocedinewyork.com/en/arts/2020/04/01/tutti-a-casa-lets-fight-coronavirus-with-live-cultural-chats-about-all-things-italian/"><img width="300" height="300" src="https://www.lavocedinewyork.com/wp-content/uploads/2020/04/fratelli-ditaliaforza-italia-coronavirus-flavio-bragaloni-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="fratelli-ditalia=forza-italia-coronavirus-flavio-bragaloni" /></a></figure><header><time class="data" datetime="2020-04-01T12:12:07-04:00">01 April 2020</time><h1 class="title"><a class="preview_link" href="https://www.lavocedinewyork.com/en/arts/2020/04/01/tutti-a-casa-lets-fight-coronavirus-with-live-cultural-chats-about-all-things-italian/">Tutti a Casa! Let's Fight Coronavirus with Live Cultural Chats about All Things Italian</a></h1><p class="author">by Stefano Albertini</p></header></article><article><figure><a class="preview_link" href="https://www.lavocedinewyork.com/en/food/2020/03/12/j-lohr-vineyards-becoming-a-wine-making-pioneer-with-a-salt-of-the-earth-outlook/"><img width="300" height="300" src="https://www.lavocedinewyork.com/wp-content/uploads/2020/03/cynthia-lohr-and-steve-peck-in-the-vineyards-photo-credit-cathrine-todd-resized-300x300.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Cynthia Lohr and Steve Peck in the Vineyards Photo Credit Cathrine Todd" /></a></figure><header><time class="data" datetime="2020-03-12T17:30:28-04:00">12 March 2020</time><h1 class="title"><a class="preview_link" href="https://www.lavocedinewyork.com/en/food/2020/03/12/j-lohr-vineyards-becoming-a-wine-making-pioneer-with-a-salt-of-the-earth-outlook/">J. Lohr Vineyards: Becoming a Wine-making Pioneer with a Salt-of-the-Earth Outlook</a></h1><p class="author">by Cathrine Todd</p></header></article><article><figure><a class="preview_link" href="https://www.lavocedinewyork.com/en/food/2020/03/08/apericena-like-in-le-marche-is-new-york-ready-to-embrace-this-beloved-italian-ritual/"><img width="300" height="300" src="https://www.lavocedinewyork.com/wp-content/uploads/2020/03/cremini-brooklyn-a-taste-of-marche-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="cremini-brooklyn-a-taste-of-marche" /></a></figure><header><time class="data" datetime="2020-03-08T17:17:48-04:00">08 March 2020</time><h1 class="title"><a class="preview_link" href="https://www.lavocedinewyork.com/en/food/2020/03/08/apericena-like-in-le-marche-is-new-york-ready-to-embrace-this-beloved-italian-ritual/">Apericena like in Le Marche! Is NYC Ready to Embrace this Beloved Italian Ritual?</a></h1><p class="author">by Gabrielle Shubert</p></header></article>                    </div>
                </div>
                <!-- // Top Category -->
				
								<!-- BANNER -->
								<div class="block right_banner">
					<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</div>
								<!-- //BANNER -->
				
				                <!-- Most_popular -->
                <div class="block right_articles popular">
                    <h2 class="block_title">I più recenti</h2>
                    <div class="article_group">
                        <article><figure><a class="preview_link" href="https://www.lavocedinewyork.com/en/new-york/2020/04/02/coronovirus-nyc-data-page-covid-19-cases-based-on-patient-address-by-zip-code/"><img width="300" height="300" src="https://www.lavocedinewyork.com/wp-content/uploads/2020/04/april-2020-covid-19-cases-by-zip-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="COVID-19 NYC as of March 31st 2020" /></a></figure><header><time class="data" datetime="2020-04-02T15:37:51-04:00">02 April 2020</time><h1 class="title"><a class="preview_link" href="https://www.lavocedinewyork.com/en/new-york/2020/04/02/coronovirus-nyc-data-page-covid-19-cases-based-on-patient-address-by-zip-code/">Coronavirus NYC Data Page: COVID-19 Cases Based on Patient Address by ZIP Code</a></h1><p class="author">by Emmelina De Feo</p></header></article><article><figure><a class="preview_link" href="https://www.lavocedinewyork.com/news/primo-piano/2020/04/02/coronavirus-da-new-york-al-resto-degli-usa-paura-e-tensione-per-il-contagio/"><img width="300" height="300" src="https://www.lavocedinewyork.com/wp-content/uploads/2020/03/schermata-2020-03-31-alle-19.29.01-e1585697384899-300x300.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="trump-donald-deborah-brix-coronavirus-covid19-casa-bianca" /></a></figure><header><time class="data" datetime="2020-04-02T14:33:07-04:00">02 April 2020</time><h1 class="title"><a class="preview_link" href="https://www.lavocedinewyork.com/news/primo-piano/2020/04/02/coronavirus-da-new-york-al-resto-degli-usa-paura-e-tensione-per-il-contagio/">Coronavirus, Trump dà l'autorizzazione: al Javits Center anche pazienti COVID-19</a></h1><p class="author">by Ilaria Maroni</p></header></article><article><figure><a class="preview_link" href="https://www.lavocedinewyork.com/arts/arte-e-design/2020/04/02/uniteforitaly-contro-il-coronavirus-un-sito-per-raggruppare-gli-aiuti-verso-litalia/"><img width="300" height="300" src="https://www.lavocedinewyork.com/wp-content/uploads/2020/04/uniteforitaly_cover-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="UniteForItaly_Cover_Article" /></a></figure><header><time class="data" datetime="2020-04-02T10:28:56-04:00">02 April 2020</time><h1 class="title"><a class="preview_link" href="https://www.lavocedinewyork.com/arts/arte-e-design/2020/04/02/uniteforitaly-contro-il-coronavirus-un-sito-per-raggruppare-gli-aiuti-verso-litalia/">Unite for Italy contro il coronavirus: un sito per raggruppare gli aiuti verso l'Italia</a></h1><p class="author">by La Voce di New York</p></header></article>                    </div>
                </div>
                <!-- // Most_popular -->
				
				                <!-- Related -->
                <div class="block right_articles relatd">
                    <h2 class="block_title">Recommended for you</h2>
                    <div class="article_group">
                        <article><figure><a class="preview_link" href="https://www.lavocedinewyork.com/en/arts/2020/04/01/the-new-coronavirus-psycho-character-syndromes-come-from-manzoni/"><img width="300" height="300" src="https://www.lavocedinewyork.com/wp-content/uploads/2020/03/conte-zio-e-padre-provinciale-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Conte Zio e padre provinciale" /></a></figure><header><time class="data" datetime="2020-04-01T09:17:44-04:00">01 April 2020</time><h1 class="title"><a class="preview_link" href="https://www.lavocedinewyork.com/en/arts/2020/04/01/the-new-coronavirus-psycho-character-syndromes-come-from-manzoni/">The New Coronavirus Psycho-Character Syndromes Come from Manzoni</a></h1><p class="author">by Stefano Albertini</p></header></article><article><figure><a class="preview_link" href="https://www.lavocedinewyork.com/en/news/2020/03/31/coronavirus-pope-francis-we-thought-wed-stay-healthy-in-a-world-that-was-sick/"><img width="300" height="300" src="https://www.lavocedinewyork.com/wp-content/uploads/2020/03/pope-coronavirus-1-300x300.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="pope-coronavirus-1" /></a></figure><header><time class="data" datetime="2020-03-31T08:36:39-04:00">31 March 2020</time><h1 class="title"><a class="preview_link" href="https://www.lavocedinewyork.com/en/news/2020/03/31/coronavirus-pope-francis-we-thought-wed-stay-healthy-in-a-world-that-was-sick/">Coronavirus, Pope Francis: “We Thought We'd Stay Healthy in a World that Was Sick"</a></h1><p class="author">by Wolfgang Achtner</p></header></article><article><figure><a class="preview_link" href="https://www.lavocedinewyork.com/en/lifestyles/2020/03/27/il-canto-degli-italiani-finally-unites-italy-during-the-coronavirus-crisis/"><img width="300" height="300" src="https://www.lavocedinewyork.com/wp-content/uploads/2019/07/matteo-salvini-giubbino-polizia-wolf-achtner-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Matteo Salvini" /></a></figure><header><time class="data" datetime="2020-03-27T04:18:25-04:00">27 March 2020</time><h1 class="title"><a class="preview_link" href="https://www.lavocedinewyork.com/en/lifestyles/2020/03/27/il-canto-degli-italiani-finally-unites-italy-during-the-coronavirus-crisis/">“Il Canto Degli Italiani” Finally Unites Italy During the Coronavirus Crisis</a></h1><p class="author">by Lucy Gordan</p></header></article>                    </div>
                </div>
                <!-- // Related -->
				
				<!-- BANNER -->
								<div class="block right_banner">
					<div id="stycky_last_right_banner">
						<!-- Either there are no banners, they are disabled or none qualified for this location! -->					</div>
				</div>
								<!-- //BANNER -->

            </aside>
			<!-- // COLONNA DI DESTRA -->
        </div>
		<!-- // COLONNE -->
    </article>

    	<!-- COMMENTI -->
	<div class="commenti_disqus" id="commenti_disqus">
		
<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_config = function ()
			{
				this.language = "en"
			};
		</script>
	</div>
	<!-- // COMMENTI -->
	</section>

			<!-- Footer -->
			<footer>
				<div class="newsletter" id="footer_newsletter">
					<div class="center">
						<p class="title">Iscriviti alla nostra newsletter / Subscribe to  our newsletter</p>
						<div class="form_newsletter">
							<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5e86cd2aedae4-4" class="wysija-msg ajax"></div><form id="form-wysija-php5e86cd2aedae4-4" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe" />

    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="5" />
    
 </form></div>						</div>
					</div>
				</div>
                <div class="menus">
                    <div class="center">
                        <div class="top_footer">
                            <a class="logo" href="https://www.lavocedinewyork.com">La Voce di New York</a>
                            <ul class="social">
                                <li class="facebook"><a href="https://it-it.facebook.com/La-Voce-di-New-York-531870893518635/" target="_blank">Facebook</a></li>
                                <li class="twitter"><a href="https://twitter.com/lavocedinewyork" target="_blank">Twitter</a></li>
                            </ul>
                        </div>
                        <div class="main_menu_footer">
                            <ul id="menu-footer-sx" class="footer_menu_sx"><li id="menu-item-31983" class="new_york menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31983"><a href="https://www.lavocedinewyork.com/new-york/">New York</a>
<ul class="sub-menu">
	<li id="menu-item-31984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31984"><a href="https://www.lavocedinewyork.com/new-york/eventi/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-31985" class="onu menu-item menu-item-type-post_type menu-item-object-page menu-item-31985"><a href="https://www.lavocedinewyork.com/onu/">ONU</a></li>
<li id="menu-item-31986" class="news menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31986"><a href="https://www.lavocedinewyork.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-31987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31987"><a href="https://www.lavocedinewyork.com/news/primo-piano/">Primo Piano</a></li>
	<li id="menu-item-31988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31988"><a href="https://www.lavocedinewyork.com/news/politica/">Politica</a></li>
	<li id="menu-item-103902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103902"><a href="https://www.lavocedinewyork.com/news/politica/voto-estero-nord-centro-america/">Voto Estero</a></li>
	<li id="menu-item-31989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31989"><a href="https://www.lavocedinewyork.com/news/economia/">Economia</a></li>
	<li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990"><a href="https://www.lavocedinewyork.com/news/first-amendment/">First Amendment</a></li>
</ul>
</li>
<li id="menu-item-31991" class="people menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31991"><a href="https://www.lavocedinewyork.com/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-33411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33411"><a href="https://www.lavocedinewyork.com/people/nuovo-mondo/">EXPAT</a></li>
</ul>
</li>
<li id="menu-item-31993" class="arts menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31993"><a href="https://www.lavocedinewyork.com/arts/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-31994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31994"><a href="https://www.lavocedinewyork.com/arts/arte-e-design/">Arte e Design</a></li>
	<li id="menu-item-31995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31995"><a href="https://www.lavocedinewyork.com/arts/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-31996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31996"><a href="https://www.lavocedinewyork.com/arts/musica/">Musica</a></li>
	<li id="menu-item-31997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31997"><a href="https://www.lavocedinewyork.com/arts/libri/">Libri</a></li>
	<li id="menu-item-31998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31998"><a href="https://www.lavocedinewyork.com/lingua-italiana/">Lingua Italiana</a></li>
</ul>
</li>
<li id="menu-item-31999" class="lifestyles menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31999"><a href="https://www.lavocedinewyork.com/lifestyles/">Lifestyles</a>
<ul class="sub-menu">
	<li id="menu-item-32000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32000"><a href="https://www.lavocedinewyork.com/lifestyles/fashion/">Fashion</a></li>
	<li id="menu-item-32001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32001"><a href="https://www.lavocedinewyork.com/lifestyles/scienza-e-salute/">Scienza e Salute</a></li>
	<li id="menu-item-32002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32002"><a href="https://www.lavocedinewyork.com/lifestyles/sport/">Sport</a></li>
	<li id="menu-item-32003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32003"><a href="https://www.lavocedinewyork.com/lifestyles/religioni/">Religioni</a></li>
</ul>
</li>
<li id="menu-item-32004" class="food menu-item menu-item-type-post_type menu-item-object-page menu-item-32004"><a href="https://www.lavocedinewyork.com/food/">Food &#038; Wine</a></li>
<li id="menu-item-32006" class="travel menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32006"><a href="https://www.lavocedinewyork.com/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-32007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32007"><a href="https://www.lavocedinewyork.com/travel/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-32008" class="mediterraneo menu-item menu-item-type-post_type menu-item-object-page menu-item-32008"><a href="https://www.lavocedinewyork.com/mediterraneo/">Mediterraneo</a></li>
<li id="menu-item-33351" class="english menu-item menu-item-type-post_type menu-item-object-page menu-item-33351"><a href="https://www.lavocedinewyork.com/en/">English</a></li>
<li id="menu-item-33352" class="search_archive menu-item menu-item-type-post_type menu-item-object-page menu-item-33352"><a href="https://www.lavocedinewyork.com/archive/">Search/Archive</a></li>
</ul>                            <ul id="menu-footer-dx" class="footer_menu_dx"><li id="menu-item-33348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33348"><a href="https://www.lavocedinewyork.com/about-us-staff-la-voce-di-new-york/">About us</a></li>
<li id="menu-item-32012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32012"><a href="mailto:ep@lavocedinewyork.com">Advertising ITA</a></li>
<li id="menu-item-33350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33350"><a href="mailto:ep@lavocedinewyork.com?cc=sara@lavocedinewyork.com">Advertising USA</a></li>
<li id="menu-item-32009" class="contatti menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32009"><a href="mailto:svaccara@lavoceny.com?cc=mcardone@lavoceny.com">Contacts</a>
<ul class="sub-menu">
	<li id="menu-item-32010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32010"><a>Lettere al Direttore</a></li>
	<li id="menu-item-32011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32011"><a>Informazioni</a></li>
</ul>
</li>
</ul>                            <div style="display: inline-block;    display: inline-block; bottom: 109px; position: absolute;">
                            	                        				<a href="https://www.iubenda.com/privacy-policy/44947565" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
                        			                            	
                        	</div>
                            <div class="logo-edigma">
                            	<img  class="logo-img" src="/wp-content/themes/lavocedinewyork/logo-edigma.png"> <br>
                            	<a class="link-edigma" href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a> 
                            </div>
                        </div>
                        <p class="giornale_protetto">Giornale protetto dal Primo Emendamento della Costituzione USA <span>Direttore Stefano Vaccara</span></p>
                    </div>
                </div>
                <div class="center bottom_footer">
                    <p class="copyright">La Voce di New York.com &copy; 2016 <span>VNY Media / La VOCE di New York&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;&nbsp;The United Nations Headquarters  New York, NY 10017</span></p>
                </div>
			</footer>
			<!-- // Footer -->
		</div>
		<!-- // Contenitore generale -->
		<!-- Newsletter Popup -->
		<div class="newsletter_popup">
			<div class="win">
				<p class="title">Iscriviti alla nostra newsletter / Subscribe to  our newsletter</p>
				<div class="form_newsletter">
					<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5e86cd2b13671-4" class="wysija-msg ajax"></div><form id="form-wysija-php5e86cd2b13671-4" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe" />

    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="5" />
    
 </form></div>					<a class="close_win">Close</a>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			jQuery(function($)
			{
				$('.newsletter_subscribe_action a').on('click', function(evt)
				{
					evt.preventDefault();
					$('.newsletter_popup').addClass('show');
				});
				$('.newsletter_popup a.close_win').on('click', function(evt)
				{
					evt.preventDefault();
					$('.newsletter_popup').removeClass('show');
				});
			});
		</script>
		<!-- // Newsletter Popup -->
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavocedinewyork.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lavocedinewyork.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lavocedinewyork.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lavocedinewyork"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"162072 http:\/\/www.lavocedinewyork.com\/?p=162072","disqusShortname":"lavocedinewyork","disqusTitle":"Italian Wine Market: In Spite of Everything, Still Selling at the Time of Coronavirus","disqusUrl":"https:\/\/www.lavocedinewyork.com\/en\/food\/2020\/03\/30\/italian-wine-market-in-spite-of-everything-still-selling-at-the-time-of-coronavirus\/","postId":"162072"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/js/owl.carousel.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/js/main-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/js/article-carousel.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/themes/lavocedinewyork/js/sticky-kit.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.12'></script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.lavocedinewyork.com\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedinewyork.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.12'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per offrirti servizi e informazioni in linea con le tue preferenze.  Continuando a scorrere e a navigare ne consenti l'uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.lavocedinewyork.com/politica-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				
			</div>	</body>
</html>

<script type="text/javascript">

	jQuery(function($)
	{
		$('#article_tail').stick_in_parent(
		{
			parent		: '.colums'
		});
		$('#stycky_last_right_banner').stick_in_parent(
		{
			parent		: '.colums',
			offset_top	: 20
		});
	});

</script>
